Написать программу через паскаль: известна масса каждого предмета загружаемого в автомобиль определить общую массу груза pascal
Ответы на вопрос
Ответил vikyla16vel
0
program gruz;
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.
Новые вопросы