Написать программу C#
Содержащая имя и фамилия студента группы.
Ответы на вопрос
Ответил restIess
1
using System;
namespace restless
{
class Program
{
static void Main(string[] args)
{
Console.WriteLine("Введите имя и фамилию студента: ");
string _fullName = Console.ReadLine();
Console.WriteLine($"Имя и фамилия студента группы: {_fullName}");
}
}
}
Divi0:
Можешь через switch сделалать?
Новые вопросы
Английский язык,
2 года назад
Физика,
2 года назад
Українська література,
7 лет назад
История,
7 лет назад
Физика,
8 лет назад