надо составить программу в Паскаль
в конце я не уверенна, надо как то по другому соединить их ....
ПОМОГИТЕ,ПОЖАЛУЙСТА... ОЧЕНЬ НАДО
Приложения:

Ответы на вопрос
Ответил MishaNovikov
0
Var x: integer;
Begin
Read (x);
If x mod 5 = 0 and x mod 13 = 0 then
Write(x);
end.
Begin
Read (x);
If x mod 5 = 0 and x mod 13 = 0 then
Write(x);
end.
Ответил Masha101
0
я не понимаю как надо правильно её составить
Ответил MishaNovikov
0
Var x: integer;
Begin
Read (x);
If x mod 5 = 0 and x mod 13 = 0 then
Write(x);
end. должно работать!
Begin
Read (x);
If x mod 5 = 0 and x mod 13 = 0 then
Write(x);
end. должно работать!
Ответил MishaNovikov
0
я только что запускал эту программу. Всё работает.
Новые вопросы
Английский язык,
2 года назад
Українська мова,
2 года назад
Геометрия,
9 лет назад
Физика,
10 лет назад