Информатика, вопрос задал кккпроп , 2 года назад

Надо составить программу, СРОЧНО!!!!!

Приложения:

Ответы на вопрос

Ответил vladmor
0
var a,i,n:integer;
begin
  writeln('Введите a');
  readln(a); n:=0;
  for i:=1 to a do begin
    n:=n+1; writeln(i);
  end;
  writeln('N = ',n);
end.
Новые вопросы