Другие предметы, вопрос задал леонид1908 , 2 года назад

Надо написать программу в паскале которая подсчитает значение s=15*d*h/c.
d, h, c вводятся с клавиатуры. Помогите плииииз!!!!!!!!

Ответы на вопрос

Ответил gromoff97
0
var d,h,c:integer; s:real;
BEGIN
writeln('hello. Write d,h and c');
readln(d,h,c);
s:= 15*d*h/c;
writeln('result is',s:0:2);
readln();
END.




леонид1908: спасибо тебе огромное
Новые вопросы