на языке паскаль составить программу нахождения кубов чисел от 1 до 25 используя арифметическую операцию sqr (x)-x2 (во второй степени)
Ответы на вопрос
Ответил bynov
0
var
a:integer;
begin
read(a);
a:=sqr(a)*a;
write(a);
end.
Новые вопросы