Информатика, вопрос задал namelyanya , 1 год назад

На вход программе подаётся натуральное число n. Напишите программу, которая вычислит n.

Через Pascal ABC

Ответы на вопрос

Ответил papelde44
0

Ответ:

var

n: integer;

begin

readln(n);

writeln(n);

end.

Новые вопросы