Информатика, вопрос задал fedorovaalinav , 9 лет назад

Можете составить программу в паскале для нахождения суммы, разности, частного и произведения 2 чисел.

Ответы на вопрос

Ответил TaTaPmember
0
var a,b,h:integer;
begin
writeln('Введите a и b');
read(a,b);
writeln('Сумма чисел равна ',a+b);
writeln('Разность чисел равна ',a-b);
writeln('Частное между числами равно ',a/b);
writeln('Произведение чисел равно ',a*b);
end.
Новые вопросы