Информатика, вопрос задал nematdjanovna , 9 лет назад

Много баллов даю....Составьте программу нахождения квадратов чисел от 1 до 20

Ответы на вопрос

Ответил mirrr1
0
var k:integer;
begin
for k:=1 to 20 do
writeln(k*k);
end.
Новые вопросы