кто-нибудб помогите составить программу, которая присваивает значние константе Рi=3.14 и выводит на экран значение этой константы
Ответы на вопрос
Ответил Nobunaga
0
const
Pi=3.14;
begin;
write(Pi);
end.
Pi=3.14;
begin;
write(Pi);
end.
Новые вопросы