Каким будет результат выполнения программы?
var
i:integer;
begin
i:=1;
while i<=10 do begin
i:=i+10 mod 3; end;
writeln('i= ',i);
end.
(В ответ запишите только число)
Ответы на вопрос
Ответил pinguinbird
6
Ответ:
Данный код выводит следующую строку:
i= 11
Новые вопросы