Информатика, вопрос задал soyfa360 , 7 лет назад

Как составить программу, которая выводит пословицу 7 раз "Семь раз отмерь, один раз отрежь"

Ответы на вопрос

Ответил brokzeppelin
0

begin

for i:integer:=1 to 7 do

writeln(‘Семь раз отмерь, один раз отрежь’);

end.

Ответил soyfa360
0
Блин, туплю, спасибо большое!
Ответил dDeVoChKa
0
Я Вас очень прошу! Если Вам не сложно....Помогите мне тоже, пожалуйста...( https://znanija.com/task/31209029
Новые вопросы