Информатика, вопрос задал alexa50 , 9 лет назад

из функции y=x1x2+x1x3+x2x3 написать программу. Срочно Помогите пожалуйста!!!!!

Ответы на вопрос

Ответил furer228
0
program one;
var  x, y: real;
begin  write('Введите число x: ');  read(x);  y := x * 1 * x * 2 + x * 1 * x * 3 + x * 2 * x * 3;  write('Ответ: ', y);end.
Ответил furer228
0
program one;

var
x, y: real;

begin
write('Введите число x: ');
read(x);
y := x * 1 * x * 2 + x * 1 * x * 3 + x * 2 * x * 3;
write('Ответ: ', y);
end.
Новые вопросы