Используя оператор for написать программу вычисляющую произведение первых 5 натуральных чисел
Ответы на вопрос
Ответил alex44170
0
var
ch, otvet, i: longint;
begin
for i := 1 to 5 do
begin
ReadLn(ch);
otvet := otvet + ch;
end;
WriteLn(otvet);
end
ch, otvet, i: longint;
begin
for i := 1 to 5 do
begin
ReadLn(ch);
otvet := otvet + ch;
end;
WriteLn(otvet);
end
Ответил стрелыамура2
0
мне нужно в питоне
Ответил alex44170
0
сорян не знал
Новые вопросы