Используя цикл FOR написать программу выводящую на экран последовательность цифр от 1 до 250.
Ответы на вопрос
Ответил juliaivanovafeo
0
Ответ:
Код ниже
Объяснение:
program showFrom1To25;
var i: integer;
begin
for i := 1 to 250 do begin
writeln(i);
end;
end.
Ответил 1ksenchik1
0
Спасибо большое
Новые вопросы
Английский язык,
2 года назад
Математика,
2 года назад
Физика,
7 лет назад
Физика,
7 лет назад
Математика,
8 лет назад
Обществознание,
8 лет назад