Информатика, вопрос задал causovbislan503 , 2 года назад

Исользуя ЯП питон напишите программу, которая будет выводить все числа от введенного числа А до введенного числа В​


restIess: все целые числа?

Ответы на вопрос

Ответил moborin4
0

Відповідь:

min_n=int(input())

max_n=int(input())

for i in range(max_n, min_n+1):

   print(i)

Пояснення:

Новые вопросы