ИНФОРМАТИКА.
ПОМОГИТЕ ПОЖАЛУЙСТА Составить программу и алгоритм натуральных чисел от 1 до N.
Ответы на вопрос
Ответил Alinka1334839
0
Ответ:
Program qq;
var n,i:byte;
begin
readln (n);
for i:= n downto 1 do
writeln ( ' i ');
end.
Новые вопросы