Информатика нужно составить программу поскаль
y = √3sin x
отладьте программу на следующем примере x 2 y 1.65163
Ответы на вопрос
Ответил farodis
0
var x,y:real;
begin
writeln('Введите значение x: ');
readln(x);
y:=sqrt(3*sin(x));
writeln('y = ',y);
end.
Ответил terdinlybae
0
y=3sin x
sin x
2 y
1.65163=1.6
Новые вопросы