Информатика! Напишите программу заданий 3,4,5,6,7,8,9 ,10,11 какие сможете!!! Пожалуйста !!!
Приложения:

Ответы на вопрос
Ответил aaigerka
0
8.Program pr1;
Var R,c,s:Real;
Begin
Readln(R);
C:=2*pi*r;
s:=pi*sqr(R);
Writeln(c,s);
end.
Var R,c,s:Real;
Begin
Readln(R);
C:=2*pi*r;
s:=pi*sqr(R);
Writeln(c,s);
end.
Ответил KNY16
0
и все ??
Ответил aaigerka
0
Вы сами говорите,что напишите то,что знаете.
Новые вопросы