Информатика, вопрос задал artik6488 , 10 лет назад

информатика написать программу вычесления модуля разности двух данных целых чисел

Ответы на вопрос

Ответил sinerDt
0

Паскаль;

uses crt;

var a,b:integer;

begin

clrscr;

readln(a,b);

writeln(abs(a-b));

readln;

end.

Новые вопросы