Информатика, вопрос задал arinafruktova , 6 лет назад

информатика 9 класс, срочно!!!

написать программу вычисления у по формуле:
у=456х+а
где а=456​

Приложения:

Ответы на вопрос

Ответил dairsyrlybaev
0

Ответ:

#include <iostream>

using namespace std;

int main(){

int a;

cin>>a;

cout<<456*(a+1);

}

Ответил hfaya
0
OTBET:
#include
using namespace std;
int main0{
int a;
cin>>a;
cout<<456*(a+1):
Новые вопросы