Инфа, Паскаль ABC
Задание : Составить программу для вычисления значения выражения 7x+4x(квадрат)+286
Ответы на вопрос
Ответил vladsoroka2005
0
var:x,b:intger
begin
read(x);
b:=7*x+4*Sqr(x)+286;
writeln(b);
end.
Новые вопросы
Русский язык,
2 года назад
Английский язык,
2 года назад
Математика,
9 лет назад
Математика,
9 лет назад