Хелп. Надо написать программу в Паскале. Спасибо a+b/2×(c×c)
Ответы на вопрос
Ответил nelle987
0
Объявляем 3 целочисленные переменные a, b, c, считываем их значения с клавиатуры (read) и выводим значение выражения (write)
Программа:
var a, b, c: integer;
begin
read(a, b, c);
write(a + b / 2 * c * c);
end.
Новые вопросы