Функция задана формулой y=(x-1) составить программу для ее вычисления
Ответы на вопрос
Ответил BlackW1nd
0
Если речь идет о паскале, то вот решение:
Var x,y:integer;
Begin
write('x=');
readln(x);
y:=x-1;
writeln('y=',y);
readln;
End.
Var x,y:integer;
Begin
write('x=');
readln(x);
y:=x-1;
writeln('y=',y);
readln;
End.
Ответил Bes9011
0
спасибо братан
Новые вопросы
Геометрия,
6 лет назад
Химия,
6 лет назад
Математика,
10 лет назад
Математика,
10 лет назад
Математика,
10 лет назад