Домашнее задание написать программу (в тетради) "Найти периметр пятиугольника, если длины его сторон а, b.c. d.f - вводятся с клавиатуры (через read)
Ответы на вопрос
Ответил restIess
2
Var p,a,b,c,d,f:integer;
Begin
read(a,b,c,d,f);
p:= a + b + c + d + f;
writeln(p);
End.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
2 года назад
Русский язык,
2 года назад
Алгебра,
8 лет назад