Информатика, вопрос задал yulyarozenberg , 1 год назад

ДАЮ 50 БАЛЛОВ!!! Напишите программу, которая 10 раз выводит на экран ваши (мою) имя
и фамилию. Используйте только цикл WHILE (!!!)

Ответы на вопрос

Ответил kssuvik
1

Ответ:

Python

Объяснение:

код:

n = str(input())

e = 10

while e != 0:

   print(n)

   e -= 1

вывод:

Иван Иванович

Иван Иванович

Иван Иванович

Иван Иванович

Иван Иванович

Иван Иванович

Иван Иванович

Иван Иванович

Иван Иванович

Иван Иванович

Новые вопросы