Информатика, вопрос задал Milena667 , 2 года назад

ДАЮ 50 БАЛЛОВ,НА ХАЛЯВЩИКОВ ЖАЛУЮСЬ
Написать программу,которая с помощью цикла while выводит га экран любую строчку из стихотворения или песни 15 раз

Ответы на вопрос

Ответил Jason785
4

Ответ:

a = input("Введи строку: ")

i = 1

while i <= 15:

   print(a)

   i += 1

Объяснение:

Новые вопросы