Даю 35 баллов! срочно нужно
Напишите программу, которая выводит True, если цифры
двухзначного числа равны. И False, если не равны.
mirageKZ:
Язык?
Ответы на вопрос
Ответил mirageKZ
1
Ответ:
Объяснение:
var
a : integer;
begin
a:= 66; // или можно считать с клавиатуры при помощи read(a);
if a mod 11 = 0 then
writeln('true')
else
writeln('false')
end;
Новые вопросы
Қазақ тiлi,
2 года назад
Русский язык,
2 года назад
Английский язык,
2 года назад
Другие предметы,
2 года назад
Математика,
8 лет назад
Алгебра,
8 лет назад