Информатика, вопрос задал 52004 , 7 лет назад

даю 35 баллов. пожалуйста очень надо...
Составить программу с любым типом цикла для следующей задачи. Вывести список целых чисел от 1 до 10 с интервалом 2

Ответы на вопрос

Ответил MrNightDemon
0

использован Python

for i in range(1,11,2):

   print(i)

Ответил Артур998
0
https://znanija.com/task/32183322 , помогите пожалуйста с информатикой 100 б. Заранее благодарен!
Новые вопросы