ДАЮ 30 БАЛЛОВ НАПИСАТЬ ПРОГРАММУ В ПАСКАЛЕ сажень. Напишите программу, которая переводит сажени в соответствующие единицы
измерения современности. Ответ дайте в формате целого числа
Ответы на вопрос
Ответил safolovsaidmuhammad
0
Ответ:
#include <iostream>
using namespace std;
int main()
{
cout << "Расстояние в сажнях: ";
double d;
cin >> d;
cout << "\n";
cout << "Расстояние в метрах: " << d * 2.16;
}
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Химия,
2 года назад
Физика,
2 года назад
Математика,
8 лет назад
Алгебра,
8 лет назад