Информатика, вопрос задал Хандсоме , 8 лет назад

Даны три числа. Составьте программу,которая вычисляет кубическую степень отрицательных среди этих чисел

Ответы на вопрос

Ответил towerbel
0
var
a:array [1..3] of integer;
i:integer;
begin
for i:=1 to 3 do read(a[i]);
for i:=1 to 3 do 
if a[i]<0 then write(a[i]*a[i]*a[i],' ');
end.
Ответил Хандсоме
0
Другим тоже помогите плиииз
Ответил Хандсоме
0
То есть у меня есть ещё одна другая задача
Новые вопросы