даны стороны прямоугольника a и b.Составьте программу,которая вычисляет его площадь Sи периметр Р и выводит результат на экран
СРОЧНООО!
Ответы на вопрос
Ответил AnonimusPro
0
Program n1;
var a,b: real;
begin
readln(a,b);
writeln('S=',a*b);
write('P=',(a+b)*2);
end.
var a,b: real;
begin
readln(a,b);
writeln('S=',a*b);
write('P=',(a+b)*2);
end.
Новые вопросы