Информатика, вопрос задал ayazbayevaa1506 , 1 год назад

Даны следующие числа : 2, 1, 9, 7, 3, 10, 6 напишите программу для вывода чисел, которые меньше 6 ( или равно)

СРОЧНО ПОЖАЛУЙСТА

Ответы на вопрос

Ответил Platoha919
0

Ответ:

numbers = [2, 1, 9, 7, 3, 10, 6]

for number in numbers:

   if number <= 6:

       print(number)

Объяснение:

Новые вопросы