Даны два числа а и b.Написать программу сравнения этих чисел
Ответы на вопрос
Ответил telikvdome
0
Ответ:
program chisla1; uses crt; var a,b : integer; begin write('Введите два числа: '); Readln(a,b); if a>b then writeln(a,'>',b); if a
Объяснение:
Новые вопросы
Русский язык,
2 года назад
Українська література,
2 года назад
Алгебра,
7 лет назад
Биология,
9 лет назад