Информатика, вопрос задал loenkos170 , 7 лет назад

Даны действительные числа x, а, с. Написать программу на языке Паскаль для вычисления выражения.
СРОЧНО,ДАЮ 20 БАЛЛОВ

Ответы на вопрос

Ответил 000AlInAKOT
0

Ответ:

program  

var x, a, c: real;

begin    

   writeln ('x');

   writeln('a');

   writeln('c')

end.

Если честно..Я сомневаюсь..Но помочь очень хочу, смотрела по примеру из учебника 8 класса Л.Л Босовой, глава 3.2.2 Первая программа на языке Паскаль.

Новые вопросы