Даны числа a и b написать программу которая выводит номер большего числа,язык паскаль,помогите пожалуйста
Ответы на вопрос
Ответил laiyt
0
Ответ:
Var
a,b: Integer;
BEGIN
Write('A= ');
Readln(a);
Write('B= ');
Readln(b);
If a>b Then Writeln(a);
If a<b Then Writeln(b);
If a=b Then Writeln('Числа равны');
END.
Объяснение:
Новые вопросы