даны 2 вещественных числа. Напишите программу которая уменьшает первое число в 5 раз если она больше второго
Ответы на вопрос
Ответил Vadimogol
0
Program z1;
var a,b:integer;
begin
writeln('ведите числа-э);
readln(a,b);
if a>b then
begin
a:=a-1;
end;
writeln('a=',a);
end. усё....
Новые вопросы
Математика,
6 лет назад
Математика,
6 лет назад
Химия,
10 лет назад
Обществознание,
10 лет назад
Химия,
10 лет назад