Информатика, вопрос задал hololo , 9 лет назад

Дано вещественное число х напишите программу, которая вычисляет целую часть числа х, округленную до ближайшего целого, и выводит на экран монитора результат

Ответы на вопрос

Ответил ivanpakalnishkis
0

var

 x:real;

begin

 readln(x);

writeln(x:0:0);

end.

Новые вопросы