Информатика, вопрос задал chertkovakristina , 2 года назад

Дано вещественное число а.составить программу которая вычисляет целую часть числа а и выводит результат.

Ответы на вопрос

Ответил hrenovoo
0
var x:integer;
begin
  readln(x);
  writeln(Int(x));
end.
Новые вопросы