Информатика, вопрос задал Dakotaикота , 10 лет назад

Дано натуральное число k. Написать программу, которая по введенному числу k от 1 до 99 напишет фразу: ("Мне,k,лет")

Ответы на вопрос

Ответил Darkevil1255
0

var k:integer;

begin

repeat

readln(k);

until(k>1) and (k<99);

writeln('мне ',k, 'лет');

readln;

end.

Новые вопросы