Информатика, вопрос задал заяцкрош , 9 лет назад

Дано х. Написать программу, которая вычисляет значение выражения y с точностью до сотых: y=5x^3+4x^2+x-1(в паскале)

Ответы на вопрос

Ответил maksview
0
var  n:real;begin  readln(n);
  n:=5*n*n*n+4*n*n+n-1;  writeln(n:4:2);end.
Новые вопросы