Информатика, вопрос задал Kotova123 , 10 лет назад

Дано двухзначное целое число. Напишите программу которая выводит на экран монитора его первую цифру.

Помогите пожалуйста)

 

 

Ответы на вопрос

Ответил emblerik
0

var

  a : integer;

begin

  read (a);

  writeln (a div 10);

end.

Новые вопросы