Дано действительное X.Составить программу с помощию которой определить является ли это число корнем уравнения 15x-10=0
Ответы на вопрос
Ответил yasadc
0
uses crt;
var x:integer;
begin
readln(x);
if 15*x-10=0 then writeln('Является') else writeln('Не является');
end.
var x:integer;
begin
readln(x);
if 15*x-10=0 then writeln('Является') else writeln('Не является');
end.
Новые вопросы