Дано целое число n. Нужно составить программу для определения, делится ли данное число на целое число m. помогите составить программу плз 9 класс ,язык паскаль
Ответы на вопрос
Ответил KeDKeD
0
Var m,n :integer;
begin
readln(n,m);
if n mod m = 0 then
writeln(' делится ')
else
writeln('неделится');
end.
(отметь как лучшее пжл)
Новые вопросы