Информатика, вопрос задал Химик101 , 9 лет назад

Дано 2 значное число составить программу вычисления цифр данного числа

Ответы на вопрос

Ответил женек142001
0
uses crt;
var i,k:integer;
begin
for i:=10 to 99 do
if i mod ((i mod 10)+(i div 10))=0 then inc(k);
writeln(k);
end.
Ответил Химик101
0
А можно поподробнее если можно спс)
Новые вопросы