данны целые числа a и b написать программу значения (a²+b)умножить на a
Ответы на вопрос
Ответил danila1732
0
var
a,b,c:integer;
begin
readln(a);
readln(b);
c = (a*a+b)*a;
writeln(c);
end.
a,b,c:integer;
begin
readln(a);
readln(b);
c = (a*a+b)*a;
writeln(c);
end.
Новые вопросы