Информатика, вопрос задал Тиомичка , 10 лет назад

дан рост трех друзей . Напишите программу которая определяет их средний рост и выводит на экран монитора результат

Ответы на вопрос

Ответил emblerik
0

var

  a, b, c : real;

begin

  read (a, b,c);

  writeln ((a+b+c)/3);

end.

Новые вопросы