c# . СРОЧНО . Помогите написать программу . Дано двузначное число , определить в нем сумму цифр.
Ответы на вопрос
Ответил Helper211
0
Ответ:
using System;
namespace ConsoleApp1
{
class Program
{
static void Main(string[] args)
{
int x = Convert.ToInt32(Console.ReadLine());
Console.WriteLine("Сумма цифр введенного двухзначного числа: " + (x % 10 + x / 10));
}
}
}
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Алгебра,
7 лет назад
Химия,
7 лет назад
Информатика,
9 лет назад
Биология,
9 лет назад