Информатика, вопрос задал ariniiiiin , 6 лет назад

БЫСТРЕЕ ОТВЕТЬТЕ ПЖ
Написать программу, которая при выводе числа 15 на экран из
диапазона чисел от 5 до 25 прекращает работу цикла.

Ответы на вопрос

Ответил Аноним
1

for i in range(5,26):

   if i!=15:

       print(i)

   else:

       break

Новые вопросы