ак написать программу в паскале нахождения выражения x=3^2+4y+(y-|a|)
Ответы на вопрос
Ответил grjgk
0
program zadacha;
var x,y,a:integer;
begin
read (y,a);
x:=sqr(3)+4*y+(y-abs(a));
write (x);
end.
var x,y,a:integer;
begin
read (y,a);
x:=sqr(3)+4*y+(y-abs(a));
write (x);
end.
Ответил wrethhhhhh
0
writln не нужно будет писать?
Новые вопросы